Can't run the backend because connection :1.72 is not allowed
#30
|
When I try to run the backend I get the following error: I honestly have no clue what the cause could be for this error and how I could fix this. I followed the manual installation, Arch linux OS and Hyprland DE. |
Answered by
ErikReider
Jul 17, 2023
Replies: 1 comment 1 reply
|
Running |
1 reply
Answer selected by
Zelzahn
Sign up for free
to join this conversation on GitHub.
Already have an account?
Sign in to comment
Running
meson setupwith--prefix /usrbefore building should fix your issue. Otherwise the policy files might not be in the correct location